O Fórum de todos os Aeromodelistas Brasileiros
Bem Vindo ao Voa Brasil!

Se você ainda não faz parte do fórum como um membro não perca tempo registre-se !

- Bom, conheça mais o nosso fórum ! nós temos tutoriais, dicas, plantas, seção direcionada especialmente aos iniciantes, tudo sobre Aeromodelismo, se você tiver alguma duvida fique a vontade em perguntar, os moderadores ou membros experientes ponderam lhe ajudar, mais para ter um melhor desempenho é sempre bom você se cadastrar !

Equipe Voa Brasil, O fórum de Aeromodelismo mais democrático da Internet

O Fórum de todos os Aeromodelistas Brasileiros

Voa Brasil o fórum de Aeromodelismo mais democrático da Internet
 
InícioInício  PortalPortal  CalendárioCalendário  GaleriaGaleria  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» vendo DX5e com AR500
por emmatoinha Qua Nov 23, 2011 7:20 am

» 3º Encontro Hobby Sul Modelismo - Cocal do Sul/SC
por diego_bf2 Seg Set 12, 2011 10:01 am

» Posso trocar a asa do scoutcessna pela do Cessna skyline?
por rib.ale Ter Ago 16, 2011 2:03 pm

» Cessna ART TECH modificado para ter FLAPS e tudo mais!
por fakerulez Seg Jul 11, 2011 6:08 pm

» Projetando partes móveis
por christianocosta Sab Jun 11, 2011 12:15 am

» Um Helicoptero eletrico classe 450. para iniciantes.
por fakerulez Qui Maio 26, 2011 4:52 pm

» agora eu voei
por rib.ale Qui Maio 26, 2011 2:31 pm

» Construindo um Scoutcessna
por rib.ale Qui Maio 26, 2011 2:24 pm

» Novo rx orange dsm2 9ch
por rib.ale Qui Maio 26, 2011 2:22 pm

» evento e são carlos
por neto Qui Maio 26, 2011 2:20 pm

» |TUTORIAL|- Cabo Simulador P2-P2, JR e Spektrum
por Elétricos do Sul Sex Maio 06, 2011 10:33 am

» Super Bandit em Depron
por rib.ale Seg Maio 02, 2011 3:51 pm

» São Miguel do Oeste
por fakerulez Dom Maio 01, 2011 8:23 am

» YAK 54 60-90" DLE20
por fakerulez Dom Maio 01, 2011 8:17 am

» que aero vc colocaria um motor 91 4 tempos?
por fakerulez Sab Abr 30, 2011 7:27 pm

» mto piada essa
por fakerulez Qui Abr 21, 2011 7:04 pm

» 2ª Construção : YAK 50-1 Balsa
por fakerulez Qua Abr 20, 2011 7:36 pm

» [AeroClube] Feijó.
por fakerulez Qua Abr 20, 2011 6:53 pm

» |TUTORIAL|-Construindo o cabo P2-P2 para rádios JR & Spektrum
por rib.ale Qua Abr 20, 2011 2:15 pm

» AR Drone confirmado em bh
por fakerulez Ter Abr 19, 2011 6:00 pm

Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar
Parceiros
HOBBY SUL MODELISMO

Compartilhe | 
 

 RX perdendo sinal do TX!

Ir em baixo 
AutorMensagem
rib.ale
Admin
avatar

Mensagens : 29
Pontos : 2820
Data de inscrição : 13/04/2011
Idade : 39
Localização : Anchieta - SC

MensagemAssunto: RX perdendo sinal do TX!   Sab Abr 16, 2011 11:13 pm

Boa noite amigos hoje fui voar meu piperzinho, e me surpreendi quando quase o perdi por falta de sinal, apos uns 100m de distancia e uns 80 de altura ele começou perder o sinal, eu com toda minha esperiencia de 3 voos solos, no 4, me acontece isso, adivinha o que aconteceu? Acho que você errou...... eu sai correndo para me aproximar do aero, não me perguntem como, mas consegui, pousa-lo sem nem um arranhão, como sou iniciante, ahei que poderia se as pilhas recarregaveisl do TX, e as troquei, e decolei novamente..... e adivinha? a mesma coisa aconteceu, perdeu o sinal. O mais estranho é que tenho 8 pilha recarregaveis da marca MOX, 4 de 4600mAh e 4 de 4300mAh e o meu radio Spektrum DX5e se pe as acusa com a carga no ultimo Led verde, antes do vermelho, o estranho é que semana retrazada voei com o aero as bat marcavam esse mesmo estatus, mesmo depois de carregadas e o aero voou legal e nao perdeu sinal.

TX=Spectrum DX5e
RX=AR500

Ainda la no clube deixei o TX ligado e fui me distanciando do mesmo com o aero na mão, depois de uns 300 metros os servos deram uma mexida, mas o tx tava la quieto sem ninguem mecher, e depois continuei mais uns 200 metros e nesse caminho ele deu mas uma mexidas nos servos, sozinho ai dei um toque para um amigo, ele mecheu no tx, o aero respondeu normal, mas na volta, a mesma coisa as vezes ele va um sinais no servo e teve uma hora que até o motor deu uma girada e parou.

Verifiquei o RX, demontei a parte pastica dele e vi que na antena mais curta tem uma pequena fissura na capa do fiu, mas o fiu nao esta rompido e na antena grande tudo parece estar normal:

Segue abaixo foto do RX e do TX para verificar o estatus da bateria.

Peço por gentileza que os amigos e mestres do forum me dem uma força na resolução desse problema.



Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.voabrasil.forumbrasil.net
 
RX perdendo sinal do TX!
Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» APONTANDO ANTENA PARA O TELSTAR 12, AMAZONAS E/OU STAR ONE C2
» tuner 1 do 180 hd
» Tp's Ativos nos 2 SAT (HD)

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
O Fórum de todos os Aeromodelistas Brasileiros :: Radios, baterias e eletronica embarcada :: Rádios e Receptores (RX / TX)-
Ir para: